achtung php5 sicherheitsluecke !!

Dieses Thema im Forum 'Server Security & technische Diskussionen' wurde von Globi gestartet, 24 Mai 2012.

  1. Globi - Premium Member -

    Mitglied seit:
    13 Juli 2009
    Erstellte Beiträge:
    3.648
    Zustimmungen:
    718
    http://www.heise.de/newsticker/meldu...e-1567433.html

    wer whm cpanel hat:

    im WHM unter "Configure PHP and SuExec" gucken das der PHP5 handler nicht auf cgi steht. dso und fcgi sind ok...

Dieses Thema weiterempfehlen: